Jump to content
Jim Mack

install package compilation error

Recommended Posts

downloaded alpha a while ago, ran smart update today, got this, continued to exe, applied renewed license, restarted app, still get this.  smart update says all files up to date. 
IDE shows 2.9.9.89.  What would my next steps be to help debug this?
 
Thanks, looking great!
Jim
 
image.png.4d03fbde26a5d5b205e5865907b25596.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×